好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-22 08:43:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密介紹

好股票軟件下載網(www.klmvbb.tw)提示:您正在下載的是:牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密

牛氣沖天(指標 源碼副圖 通達信 貼圖)無未來 未加密 喜歡的就下載試試看,指標靈不靈自己測試.此指標已經測試驗證過了.沒有未來函數!

 

{牛氣沖天副圖公式}
HLM1:=MA(HHV(H,500),13);
HLM2:=MA(HHV(H,250),13);
HLM3:=MA(HHV(H,89),13);
HLM4:=MA(LLV(L,500),13);
HLM5:=MA(LLV(L,250),13);
HLM6:=MA(LLV(L,89),13);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);{好股票www.klmvbb.tw}
關注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
DRAWBAND(關注,RGB(255,255,50),0.00001,RGB(0,100,50));
STICKLINE(CROSS(3.8,關注) AND 關注<REF(關注,1),0,3.8,1,0),COLORFF00FF;
DRAWTEXT(CROSS(3.8,關注) AND 關注<REF(關注,1),3.8,'買底'),COLORFF00FF;
STICKLINE(CROSS(10,關注) AND 關注<REF(關注,1),0,10,2,0),COLORYELLOW;
DRAWTEXT(CROSS(10,關注) AND 關注<REF(關注,1),10,'金山'),COLORYELLOW;
STICKLINE(CROSS(62,關注) AND 關注<REF(關注,1),0,18,4,0),COLORRED;
DRAWTEXT(CROSS(38,關注) AND 關注<REF(關注,1),18,'傾買'),COLORRED;
JS:=LAST(關注>0.618,3,1) AND (COUNT(CROSS(0.618,關注) OR CROSS(62,關注),21)>=2);
STICKLINE(FILTER(JS,13),15,0,4,0),COLORRED;
DRAWTEXT(FILTER(JS,13),15,'←★★★牛氣沖天'),COLORRED;



牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密

牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密


好股票軟件下載網(www.klmvbb.tw)提醒您:股市有風險,投資需謹慎。
牛氣沖天副圖指標 源碼 通達信 貼圖 無未來 未加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
11选5彩票软件过滤