好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信買賣神器副圖指標 貼圖 源碼 未加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-17 10:02:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信買賣神器副圖指標 貼圖 源碼 未加密介紹

好股票軟件下載網(www.klmvbb.tw)提示:您正在下載的是:通達信買賣神器副圖指標 貼圖 源碼 未加密

別人給的,適合中長線,哪位兄弟幫看看有沒有飄移,有沒有未來


DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:=L1+P1*7/8,COLORGREEN;
支撐:=L1+P1*0.5/8,COLORRED;
中線:=(支撐+阻力)/2,COLORWHITE,POINTDOT;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趨勢線:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;
V12:=(趨勢線-REF(趨勢線,1))/REF(趨勢線,1)*100;
準備買入:STICKLINE(趨勢線<11,趨勢線,11,5,0),COLORYELLOW;
AA:=(趨勢線<11) AND FILTER((趨勢線<=11),15) AND C<中線;
BB0:=REF(趨勢線,1)<11 AND CROSS(趨勢線,11) AND C<中線;
BB1:=REF(趨勢線,1)<11 AND REF(趨勢線,1)>6 AND CROSS(趨勢線,11);
BB2:=REF(趨勢線,1)<6 AND REF(趨勢線,1)>3 AND CROSS(趨勢線,6);
BB3:=REF(趨勢線,1)<3 AND REF(趨勢線,1)>1 AND CROSS(趨勢線,3);
BB4:=REF(趨勢線,1)<1 AND REF(趨勢線,1)>0 AND CROSS(趨勢線,1);
BB5:=REF(趨勢線,1)<0 AND CROSS(趨勢線,0);
BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;
下單買入:STICKLINE(BB=1 AND C<中線,11,50,3,0),COLORRED;
DRAWICON(BB=1 AND C<中線,55,1);
DRAWTEXT(BB0,60,'★買'),COLORRED;
DRAWTEXT(AA,16,'準備買入'),COLORYELLOW;
準備賣出:STICKLINE(趨勢線>89,趨勢線,89,5,0),COLORWHITE;
CC:=(趨勢線>89) AND FILTER((趨勢線>89),15) AND C>中線;
DD0:=REF(趨勢線,1)>89 AND CROSS(89,趨勢線) AND C>中線;
DD1:=REF(趨勢線,1)>89 AND REF(趨勢線,1)<94 AND CROSS(89,趨勢線);
DD2:=REF(趨勢線,1)>94 AND REF(趨勢線,1)<97 AND CROSS(94,趨勢線);
DD3:=REF(趨勢線,1)>97 AND REF(趨勢線,1)>99 AND CROSS(97,趨勢線);
DD4:=REF(趨勢線,1)>99 AND REF(趨勢線,1)<100 AND CROSS(99,趨勢線);
DD5:=REF(趨勢線,1)>100 AND CROSS(100,趨勢線);
DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;
下單賣出:STICKLINE(DD=1 AND C>中線,89,50,3,0),COLORGREEN;
DRAWICON(DD=1 AND C>中線,45,2);
DRAWTEXT(DD0,40,'★賣'),COLORGREEN;
DRAWTEXT (CC,84,'準備賣出'),COLORWHITE;
頂:89,COLORGREEN;
底:11,COLORRED;
中:50,POINTDOT,COLORWHITE;
DRAWTEXT(ISLASTBAR,頂,'頂'),COLORGREEN;
DRAWTEXT(ISLASTBAR,底,'底'),COLORRED;
DRAWTEXT(ISLASTBAR,中,'中'),COLORWHITE;


通達信買賣神器副圖指標 貼圖 源碼 未加密

通達信買賣神器副圖指標 貼圖 源碼 未加密


好股票軟件下載網(www.klmvbb.tw)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
11选5彩票软件过滤