好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信NV買點副圖指標 貼圖 源碼 未加密 無未來

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-17 09:48:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:2.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信NV買點副圖指標 貼圖 源碼 未加密 無未來介紹

好股票軟件下載網(www.klmvbb.tw)提示:您正在下載的是:通達信NV買點副圖指標 貼圖 源碼 未加密 無未來

這里發個N型反轉,編輯到一起方便看圖,重點掌握市場情緒節奏和市場題材熱點,平地反包和強勢股反包!

{N字}
A1:=C=ZTPRICE (REF(C,1),0.1) AND REF(C,1)<ZTPRICE(REF(C,2),0.1) AND REF(EXIST(C=ZTPRICE(REF(C,1),0.1),4),2) AND C<HHV(H,6);
N字:EXIST(A1,N);
STICKLINE(N字,5,0,3,0),COLORWHITE;
STICKLINE(A1,20,0,5,0),COLORYELLOW;
STICKLINE(A1,25,0,3,0),COLORFF00FF;
STICKLINE(A1,30,0,2,0),COLORFF00FF;
STICKLINE(A1,35,0,0.9,0),COLORGREEN;
DRAWICON(A1,35,23);
DRAWTEXT(A1>0,33,' ←N字'),COLOR00C5FF;

{V字}
N:=10;
買入:=GPJYVALUE(2,1,0);
賣出:=GPJYVALUE(2,2,0);
凈額:=(買入-賣出);
龍虎榜:=SUM(凈額,N)>0;
小V逆轉:=REF(C,1)<REF(O,1) AND O>REF(C,1) AND C>=REF(C,1)*1.08;
龍虎逆轉:龍虎榜 AND 小V逆轉;
STICKLINE(小V逆轉,20,0,4,0),COLOR000099;
STICKLINE(小V逆轉,25,0,2,0),COLOR0000BB;
STICKLINE(小V逆轉,35,0,1,0),COLOR0000DD;
STICKLINE(小V逆轉,45,0,0.9,0),COLOR0000FF;
DRAWICON(A1,35,23);
DRAWICON(龍虎逆轉,45,34);
DRAWTEXT(小V逆轉>0,25,' ←小V字'),COLOR00C5FF;


通達信NV買點副圖指標 貼圖 源碼 未加密 無未來

通達信NV買點副圖指標 貼圖 源碼 未加密 無未來

通達信NV買點副圖指標 貼圖 源碼 未加密 無未來


好股票軟件下載網(www.klmvbb.tw)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
11选5彩票软件过滤