好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 同花順公式

百萬螞蟥:楊百萬證券決策系統經典指標之一

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2018-04-16 10:54:00
  • 公式評級:
  • 公式類型:同花順公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

百萬螞蟥:楊百萬證券決策系統經典指標之一介紹

好股票軟件下載網(www.klmvbb.tw)提示:您正在下載的是:百萬螞蟥:楊百萬證券決策系統經典指標之一

綠色區塊:上升通道
紅色突起:搶反彈


百萬螞蟥:楊百萬證券決策系統經典指標之一,屬于散戶專用指標,根據流入資金和流出資金鑒別個股,準確提示個股買點、賣點,發現個股莊家吸貨行為。

V1:=MA(100*(C-LLV(C,34))/(HHV(H,34)-LLV(L,34)),5)-20;
V2:=2*ABS(V1);
V3:=100-(100-3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1)+2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1),15,1));
V4:=100-(100-3*SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1)+2*SMA(SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1),15,1));
V5:=(H+L+C)/3;
V6:=(V5-MA(V5,10))/(0.015*AVEDEV(V5,10));
V7:=(V5-MA(V5,30))/(0.015*AVEDEV(V5,30));
V8:=IF(V6>=150 AND V6<200 AND V7>=150 AND V7<200,10,0);
V9:=IF(V6<=-150 AND V6>-200 AND V7<=-150 AND V7>-200,-10,V8);
VA:=(C-MA(C,13))/MA(C,13)*100;
VB:=100-ABS(VA);
VC:=3*SMA((INDEXC-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1)-2
*SMA(SMA((INDEXC-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1),15,1);
VD:=3*SMA((INDEXO-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))
*100,20,1)-2*SMA(SMA((INDEXO-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1),15,1);
VE:=REF(L,1)*0.9;
VF:=L*0.9;
V10:=(VF*V+VE*(CAPITAL-V))/CAPITAL;
V11:=EMA(V10,30);
V12:=V11-C;
V13:=REF(C,1);
V14:=SMA(MAX(C-V13,0),7,1)/SMA(ABS(C-V13),7,1)*100;
V15:=SMA(MAX(C-V13,0),13,1)/SMA(ABS(C-V13),13,1)*100;
V16:=BARSCOUNT(C);
V17:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
V18:=((-100)*(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))+50)*2;
V19:=(C-LLV(L,15))/(HHV(H,15)-LLV(L,15))*100;
V1A:=(SMA(V19,4,1)-50)*2;
V1B:=SMA(V1A,3,1);
V1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
V1D:=SMA(V1C,4,1);
V1E:=SMA(V1D,3,1);
V1F:=(HHV(H,30)-C)/C*100;
V20:=IF(V17<=25 AND V18<-95 AND V1F>20 AND V1B<-30 AND V1E<30
AND V12>=-0.25 AND V14<22 AND V15<28 AND V16>50,80,0);
大趨勢: V3;
頂線: IF(VB<90,VB,100);
多方: IF(V1>0,V1,0),LINESTICK;
空方: -IF(V1<0,V2,0),LINESTICK;
抄底: V20,colorred,LINETHICK2;
預警系統: (IF((V7>=200 AND V6>=150) OR CROSS(65,多方),15,IF(V7<=-200
AND V6<=-150,-15,V9))+65);
STICKLINE(V3<=REF(V4,1),V3,V4,8,0),colorwhite;
STICKLINE(V3>REF(V4,1),V3,V4,8,0),colorred;
T1:=C>MA(C,20) AND MA(C,20)>=REF(MA(C,20),1);
T2:=C; T3:=多方>60 AND 預警系統>65 AND 頂線=100;
T4:=多方>48 AND 預警系統>65 AND 頂線<100;
T5:=空方<-38 AND 預警系統<65;
T6:=抄底>50 AND 頂線<90;
T7:=V3>REF(V4,1) AND V>REF(V,1) AND C>REF(C,1);
T8:=V3<=REF(V4,1) AND C AND 空方>=REF(空方,1) AND VC; DRAWTEXT(T1 AND COUNT(T1,30)=1,10,'上升通道!'),COLOR00FFFF;
DRAWTEXT(T2 AND COUNT(T2,30)=1,55,'下降通道!'),COLOR00FFFF;
DRAWTEXT(T3 AND COUNT(T3,30)=1,55,'上漲過急!'),COLOR00FFFF;
DRAWTEXT(T4 AND COUNT(T4,30)=1,75,'莊家出貨!'),COLOR00FFFF;
DRAWTEXT(T5 AND COUNT(T5,30)=1,50,'有小反彈!'),COLOR00FFFF;
DRAWTEXT(T6 AND COUNT(T6,30)=1,30,'搶反彈!'),COLOR00FFFF;
DRAWTEXT(T7 AND COUNT(T7,30)=1,-10,'資金進場!'),COLOR00FFFF;
DRAWTEXT(T8 AND COUNT(T8,30)=1,90,'見頂回落!'),COLOR00FFFF;

百萬螞蟥:楊百萬證券決策系統經典指標之一
 


好股票軟件下載網(www.klmvbb.tw)提醒您:股市有風險,投資需謹慎。
百萬螞蟥:楊百萬證券決策系統經典指標之一下載地址
百萬螞蟥:楊百萬證券決策系統經典指標之一下載
上一公式:同花順雙浪線副圖指標 源碼 下一公式:已經沒有了
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
11选5彩票软件过滤